<html><head></head><body><div dir="auto">Честно говоря, после долгих попыток пробиться в их группу локализаторов положил на это болт. Сейчас они плачут, что вынуждены исключить язык, потому что нужно комьюнити локализаторов. <br><br></div>
<div dir="auto">Какое неожиданное и интересное совпадение!<br><br></div>
<div dir="auto">Пойду laby допереведу.<br><br></div>
<div dir="auto"><!-- tmjah_g_1299s -->Andrej Zacharevicz <!-- tmjah_g_1299e --><br></div>
<div dir="auto"><!-- tmjah_g_1299s -->+375 29 6666 064 <!-- tmjah_g_1299e --></div>
<div class="gmail_quote" >On 7 лют. 2017, at 11:22, Michael Shigorin <<a href="mailto:mike@altlinux.org" target="_blank">mike@altlinux.org</a>> wrote:<blockquote class="gmail_quote" style="margin: 0pt 0pt 0pt 0.8ex; border-left: 1px solid rgb(204, 204, 204); padding-left: 1ex;">
<pre class="blue"> Здравствуйте.<br>Наш майнтейнер консультировался -- пришли к выводу,<br>что firefox-ru Provides:/Obsoletes: firefox-be,<br>который для fx51 в апстриме пропал.<br><br>Если есть аргументированные возражения, можно их слать<br>в соответствующем формате сразу в апстримную багзиллу.<br><br>----- Forwarded message from QA Team Robot <qa/<a href="http://altlinux.org">altlinux.org</a>> -----<br><br>Date: Tue, 7 Feb 2017 04:43:56 +0000<br>From: QA Team Robot <qa/<a href="http://altlinux.org">altlinux.org</a>><br>To: sisyphus-cybertalk/<a href="http://lists.altlinux.org">lists.altlinux.org</a><br>Subject: [cyber] I: Sisyphus-20170207 packages: +2! -1 +37 (17816)<br><br>[...]<br> 1 REMOVED package<br><br>firefox-be 50.0-alt1<br>[...]<br><br>----- End forwarded message -----<br></pre></blockquote></div></body></html>